[Dshield] Still having problems?

Erick Brockway ebrockway at earthlink.net
Tue Mar 5 06:31:48 GMT 2002


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

    Okay, found a bugger in the firewall rules that was blocking a
 port used by cvtwin, that was blocking receiving info from the check
 user ID button. 
    Still not showing submissions, but maybe that had something to do
with it. See what happens after the next couple sends.


- ----- Original Message ----- 
From: "Wayne Larmon" <wlarmon at dshield.org>
To: <list at dshield.org>
Sent: Monday, March 04, 2002 8:13 PM
Subject: RE: [Dshield] Still having problems?


 
> I checked your account and it looks OK.   I also plugged your user
> info into the Windows client and clicking on the "Check User ID"
> button returned "Your User Information is in the DShield database."
>   Are you gettting
> confirmation messages for your submissions that indicate that your
> submissions are being accepted?
> 
> Or you should contact me off-list so we can double check your user
> information.
> 
> Wayne Larmon
> wlarmon at dshield.org
> 
> _______________________________________________
> Dshield mailing list
> Dshield at dshield.org
To change your subscription options (or unsubscribe), see:
http://www1.dshield.org/mailman/listinfo/list

-----BEGIN PGP SIGNATURE-----
Version: PGPfreeware 7.0.3 for non-commercial use <http://www.pgp.com>

iQA/AwUBPIRmPpkmeTuuwg2cEQJ3IQCfSjD/jABjsKxEZdZ13XD72otlU1YAoJtr
Glf40PpnxJd/WWsiEmzM4qIw
=Qwtc
-----END PGP SIGNATURE-----





More information about the list mailing list