[Dshield] Cisco IOS

Bob Love bob.lists at raha.com
Wed Oct 22 12:02:16 GMT 2003


Been out of the loop for a while - no CCO login any more :-(

Helping a friend, have a 3640 I need to play with in the lab. Newest IOS I
have is 12.2(5a) I'd rather not load that if I can get my hands on an image
that's at least newer than the recent vulnerabilities...

Off-list anyone?

Thanks & regards

Bob





More information about the list mailing list