[Dshield] Msdds.dll

Chris Wright chris.a.wright at yaps4u.net
Fri Aug 19 16:18:38 GMT 2005


Posted to the MS Security forum: (by J Wolfgang Goerlich)

"Replacing the vulnerable Msdds.dll version (7.0.9064.9112) with the
version found on MS SQL 2000 SP4 (7.10.3077.0) seems to work."

Regards

Chris

--

Chris Wright
http://www.yaps4u.net
http://www.cwic-solutions.co.uk
 



More information about the list mailing list