[unisog] Symantec Vulnerability

Jason Alexander lists at itsecurity3.its.uiowa.edu
Thu Feb 10 19:00:02 GMT 2005


Is that how you read it.  It looks like to me anything 9.01.1000 or over 
is ok. At least for the Corp version

Jason Alexander
Sr. Security Analyst
IT Security Office
The University of Iowa

Ramon Kagan wrote:
> Hi,
> 
> I wouldn't assume you're ok =).  I've done a live update and the patch
> revision number does not change.  You need to have 9.0.3 I believe, at
> least that's my interpretation of the notification.  I agree there is some
> ambiguity, so I think the prudent thing to do is to call you rep (yeah
> fun)
> 
> Ramon Kagan
> York University, Computing and Network Services
> Information Security  -  Senior Information Security Analyst
> (416)736-2100 #20263
> rkagan at yorku.ca
> 



More information about the unisog mailing list